<!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>ОБЪЕДИНЕНИЕ КОМБУСТИОЛОГОВ «МИР БЕЗ ОЖОГОВ»Каталог продукции OOО &quot;Алексмед&quot; &raquo; ОБЪЕДИНЕНИЕ КОМБУСТИОЛОГОВ «МИР БЕЗ ОЖОГОВ»</title>
	<link rel="stylesheet" href="http://combustiolog.ru/wp-content/themes/burn/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://combustiolog.ru/feed/" />
	<link rel="pingback" href="http://combustiolog.ru/xmlrpc.php" />

		<link rel='archives' title='Сентябрь 2019' href='http://combustiolog.ru/2019/09/' />
	<link rel='archives' title='Март 2019' href='http://combustiolog.ru/2019/03/' />
	<link rel='archives' title='Июнь 2016' href='http://combustiolog.ru/2016/06/' />
	<link rel='archives' title='Апрель 2016' href='http://combustiolog.ru/2016/04/' />
	<link rel='archives' title='Декабрь 2015' href='http://combustiolog.ru/2015/12/' />
	<link rel='archives' title='Сентябрь 2015' href='http://combustiolog.ru/2015/09/' />
	<link rel='archives' title='Март 2015' href='http://combustiolog.ru/2015/03/' />
	<link rel='archives' title='Март 2014' href='http://combustiolog.ru/2014/03/' />
	<link rel='archives' title='Февраль 2014' href='http://combustiolog.ru/2014/02/' />
	<link rel='archives' title='Январь 2014' href='http://combustiolog.ru/2014/01/' />
	<link rel='archives' title='Декабрь 2013' href='http://combustiolog.ru/2013/12/' />
	<link rel='archives' title='Ноябрь 2013' href='http://combustiolog.ru/2013/11/' />
	<link rel='archives' title='Сентябрь 2013' href='http://combustiolog.ru/2013/09/' />
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.13 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://combustiolog.ru/katalog-produktsii-ooo-aleksmed/" />
<meta property='og:locale' content='ru_RU'/>
<meta property='og:type' content='article'/>
<meta property='og:title' content='Каталог продукции OOО &quot;Алексмед&quot; - ОБЪЕДИНЕНИЕ КОМБУСТИОЛОГОВ «МИР БЕЗ ОЖОГОВ»'/>
<meta property='og:description' content='Приветствие Новинки проекта Раневые покрытия  Антисептики   Энтеральное питание Лекарственные средства и изделия медицинского назначения Противорубцовые средства Медицинское оборудование и инструменты'/>
<meta property='og:url' content='http://combustiolog.ru/katalog-produktsii-ooo-aleksmed/'/>
<meta property='og:site_name' content='ОБЪЕДИНЕНИЕ КОМБУСТИОЛОГОВ «МИР БЕЗ ОЖОГОВ»'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ОБЪЕДИНЕНИЕ КОМБУСТИОЛОГОВ «МИР БЕЗ ОЖОГОВ» &raquo; Лента комментариев к &laquo;Каталог продукции OOО &#171;Алексмед&#187;&raquo;" href="http://combustiolog.ru/katalog-produktsii-ooo-aleksmed/feed/" />
<link rel='stylesheet' id='cptchStylesheet-css'  href='http://combustiolog.ru/wp-content/plugins/captcha/css/style.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://combustiolog.ru/wp-content/plugins/simple-pagination//css/default.css?ver=2.1.3' type='text/css' media='screen' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://combustiolog.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://combustiolog.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://combustiolog.ru/?p=2885' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	
	<!--[if gte IE 9]>
	  <style type="text/css">
		.gradient {
		   filter: none;
		}
	  </style>
	<![endif]-->
	<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
	<script type="text/javascript" language="javascript">
		$(document).ready(function(){
				$("#menu_static a").hover(function(){
				$(this).stop().animate({top:"0px"}, "300");
				}, function(){
				$(this).stop().animate({top:"-52px"}, "300");
				});
		});
	</script>
</head>
<body>
<div class="main">
	<div class="head gradient">
		<div class="logo">
			<a href="http://combustiolog.ru">
				<img class="logokomb" src="http://combustiolog.ru/wp-content/themes/burn/images/logo.png" width="100px" alt="Интернет-портал Комбустиология" />
				<div class="title_site">ОБЩЕРОССИЙСКАЯ ОБЩЕСТВЕННАЯ ОРГАНИЗАЦИЯ<br />ОБЪЕДИНЕНИЕ КОМБУСТИОЛОГОВ<br />&laquo;МИР БЕЗ ОЖОГОВ&raquo;</div>
			</a>
			<div class="gosreg2">Свидетельство о государственной регистрации №1117799009327 от 24.05.2011</div>
		</div>
		<div class="login">
			<a rel="nofollow" href="http://combustiolog.ru/wp-login.php?action=register">Регистрация</a>			<span>|</span>
			<a rel="nofollow" href="http://combustiolog.ru/wp-login.php?redirect_to=http%3A%2F%2Fcombustiolog.ru">Войти</a>			<span>|</span>
				<a href="http://combustiolog.ru">На главную</a>
			<span>|</span>
			<a href="http://www.translate.ru/url/translation.aspx?direction=re&template=PersonalCorrespondence&autotranslate=off&transliterate=off&showvariants=off&sourceURL=http://combustiolog.ru/">English</a>
			
			
		</div>
				<div id="search">
			<div id="search-form">
				<form method="get" id="searchform" action="http://combustiolog.ru/">
					<input type="text" value="" name="s" id="searchinput">
					<input type="image" src="http://combustiolog.ru/wp-content/themes/burn/images/search_btn.png" id="searchsubmit">
				</form>
			</div>
		</div>	</div> <!-- head -->

	<div class="navigation_static">
		<div id="menu_static" class="menu_static">
			<a href="http://combustiolog.ru?page_id=246" id="m_news"><div class="div_in_fl"></div><div class="m_val">Новости</div><div id="divides"></div></a>
			<a href="http://combustiolog.ru?page_id=212" id="m_prof"><div class="m_val">Специалистам</div><div id="divides"></div></a>
			<a href="http://combustiolog.ru?page_id=203" id="m_pat"><div class="m_val">Пациентам</div><div id="divides"></div></a>
			<a href="http://combustiolog.ru?page_id=92" id="m_jour"><div class="m_val">Журнал</div><div id="divides"></div></a>
			<a href="http://combustiolog.ru?page_id=195" id="m_part"><div class="m_val">Партнёры</div><div id="divides"></div></a>
			<a href="http://combustiolog.ru?page_id=187" id="m_cont"><div class="m_val">Контакты</div><div id="divides"></div></a>
		</div>
	</div> <!-- navigation static -->
	
	<div class="container clearfix"><div style="position: absolute; right: -200px; bottom: 0px; color: #888;">
	</div>
		<div class="content_news" style="margin-left: 10px; width: 940px;">
									<div class="sectionnews">
				<div class="datenews">2019-09-19</div>
				<h2><a href="http://combustiolog.ru/katalog-produktsii-ooo-aleksmed/">Каталог продукции OOО &#171;Алексмед&#187;</a></h2>
				<p><span style="font-family: arial black,avant garde; font-size: x-large;"><strong><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Privetstvie.pdf">Приветствие</a> </strong></span></p>
<p><strong><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Novinki-proekta.pdf">Новинки проекта</a></span></strong></p>
<p><strong><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Ranevy-e-pokry-tiya.pdf">Раневые покрытия</a> </span></strong></p>
<p><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Antiseptiki4.pdf"><strong>Антисептики</strong></a><strong>   </strong></span></p>
<p><strong><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/E-nteral-noe-pitanie.pdf">Энтеральное питание</a></span></strong></p>
<p><strong><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Lekarstvenny-e-sredstva-i-izdeliya-meditsinskogo-naznacheniya5.pdf">Лекарственные средства и изделия медицинского назначения</a></span></strong></p>
<p><strong><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Protivorubtsovy-e-sredstva1.pdf">Противорубцовые средства</a> </span></strong></p>
<p><strong><span style="font-family: arial black,avant garde; font-size: x-large;"><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Meditsinskoe-oborudovanie-i-instrumenty-.pdf">Медицинское </a><a href="http://combustiolog.ru/wp-content/uploads/2014/01/Meditsinskoe-oborudovanie-i-instrumenty-.pdf">оборудование и инструменты</a> </span></strong></p>
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

<h3>Добавить комментарий</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/katalog-produktsii-ooo-aleksmed/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>

<p>Для отправки комментария вы должны <a href="http://combustiolog.ru/wp-login.php?redirect_to=http%3A%2F%2Fcombustiolog.ru%2Fkatalog-produktsii-ooo-aleksmed%2F">авторизоваться</a>.</p>
</div>

			</div>
								</div>
	</div>
	<div class="footer">
		<div id="footer-top-shadow"></div>
		<div id="footer-widgets" class="clearfix">
			<div class="footer-widget">
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru?page_id=246">Новости</a></h4>
					<ul>
						<li><a href="http://combustiolog.ru?page_id=246" title="Сводная лента новостей">Лента новостей</a></li>
						<li><a href="http://combustiolog.ru?page_id=248" title="Конференции и съезды">Конференции и съезды</a></li>
						<li><a href="http://combustiolog.ru?page_id=250" title="Новости науки и образования">Наука и образование</a></li>
						<li><a href="http://combustiolog.ru?page_id=252" title="Новая информация для пациентов">Для пациентов</a></li>
						<li><a href="http://combustiolog.ru?page_id=254" title="Фото отчёты съездов и конференций">Фото отчёты</a></li>
						<li><a href="http://combustiolog.ru?page_id=256" title="Рекламные материалы">Реклама</a></li>
					</ul>
				</div>
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru/wp-login.php">Авторизация</a></h4>

					<ul>
						<li><a href="http://combustiolog.ru/wp-login.php" title="Войти">Войти</a></li>
						<li><a href="http://combustiolog.ru/wp-login.php?action=register" title="Регистрация">Регистрация</a></li>
					</ul>
				</div>
			</div> <!-- end . footer-widget -->
			<div class="footer-widget">
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru?page_id=212">Специалистам</a></h4>
					<ul>
						<li><a href="http://combustiolog.ru?page_id=212" title="Новости науки и образования">Наука и образование</a></li>
						<li><a href="http://combustiolog.ru?page_id=214" title="Обучение">Обучение</a></li>
							<ul>
								<li><a href="http://combustiolog.ru?page_id=216">История кафедры</a></li>
								<li><a href="http://combustiolog.ru?page_id=218">Расписание циклов</a></li>
								<li><a href="http://combustiolog.ru?page_id=220">Документы и контакты</a></li>
							</ul>
						<li><a href="http://combustiolog.ru?page_id=222" title="Вакансии для специалистов">Вакансии</a></li>
						<li><a href="http://combustiolog.ru?page_id=224" title="Обмен опытом и мнениями">Круглый стол</a></li>
						<li><a href="http://combustiolog.ru?page_id=226" title="Полезная информация для специалистов">Библиотека</a></li>
					</ul>
				</div>
			</div> <!-- end . footer-widget -->
			<div class="footer-widget">
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru?page_id=203">Пациентам</a></h4>
					<ul>
						<li><a href="http://combustiolog.ru?page_id=203" title="Информация для пациентов">Полезная информация</a></li>
						<li><a href="http://combustiolog.ru?page_id=205" title="Советы специалиста">Советы специалиста</a></li>
						<li><a href="http://combustiolog.ru?page_id=207" title="Консультации специалистов OnLine">Консультации OnLine</a></li>
						<li><a href="http://combustiolog.ru?page_id=209" title="Ожоговые отделения и специалисты">Отделения и специалисты</a></li>
					</ul>
				</div>
			</div> <!-- end . footer-widget -->
			<div class="footer-widget">
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru?page_id=92">Журнал</a></h4>
					<ul>
						<li><a href="http://combustiolog.ru?page_id=92" title="О журнале">О журнале</a></li>
							<ul>
								<li><a href="http://combustiolog.ru?page_id=102">Ред. коллегия</a></li>
								<li><a href="http://combustiolog.ru?page_id=104">Редакционный совет</a></li>
							</ul>
						<li><a href="http://combustiolog.ru?page_id=94" title="Номера журналов">Номера журналов</a></li>
						<li><a href="http://combustiolog.ru?page_id=96" title="Рубрики">Рубрики</a></li>
						<li><a href="http://combustiolog.ru?page_id=98" title="Авторы">Авторы</a></li>
					</ul>
				</div>
			</div> <!-- end . footer-widget -->
			<div class="footer-widget last-col">
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru?page_id=195">Партнёры</a></h4>
					<ul>
						<li><a href="http://combustiolog.ru?page_id=195" title="Рекламные матералы">Рекламные материалы</a></li>
						<li><a href="http://combustiolog.ru?page_id=197" title="Ссылки партнёров">Ссылки партнёров</a></li>
					</ul>
				</div>
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://combustiolog.ru?page_id=187">Контакты</a></h4>
					<ul>
						<li><a href="http://combustiolog.ru?page_id=187" title="Контактная информация">Контактная информация</a></li>
						<li><a href="http://combustiolog.ru?page_id=189" title="Предложения">Предложения</a></li>
					</ul>
				</div>
				<div class="f_widget">
					<h4 class="widgettitle"><a href="http://www.translate.ru/url/translation.aspx?direction=re&template=PersonalCorrespondence&autotranslate=off&transliterate=off&showvariants=off&sourceURL=http://combustiolog.ru/">Language</a></h4>
					<ul>
						<li><a href="http://www.translate.ru/url/translation.aspx?direction=re&template=PersonalCorrespondence&autotranslate=off&transliterate=off&showvariants=off&sourceURL=http://combustiolog.ru/" title="English version">English</a></li>
						<li><a href="javascript:top.location.href='http://combustiolog.ru';" title="Русская версия сайта">Русский</a></li>
					</ul>
				</div>
			</div> <!-- end . footer-widget -->
		</div>
	</div> <!-- footer -->
	<p id="copyright">Designed by <a href="http://sitetoorder.ru/">Сайт на Заказ</a></p>
	<p id="liveinternet">
	<noindex>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
	</noindex>
	</p>
</div> <!-- main -->
</body>
</html>